Appgyver team is there any way you can roll back the runtime? My build errors did not start until I updated

I think there is a little snafu with the new version of bebel and what you guys recently did to the webview and the scrollview and recycler view.

This is an issue, I think. I haven’t changed anything in my application and today I can’t build on any version. When I was able to build some component triggers like:
when the selected option from the dropdown changes >> make button visible.

I’ve gotten close to finishing my app, but I’m starting to duplicate in Bubble.io for backup reasons.