Build issue - Runtime Version 4.9.118

Hi!
I am getting this message when i’m tryin to build Android apk

How can I fix it?

Thanks!

I have the exact same problem with my iOS build