Error apk new .

I have this error: “There was a problem parsing the package”.

Can anyone help?