[Error] "message": "Could not match scheme (standalone_appstore) with the provisioning profiles present"

I got this error and I don’t know how to fix it.

Runtime version: 4.7.37;
AB version: 1.7.11
{
“stack”: “Error: Could not match scheme (standalone_appstore) with the provisioning profiles present\n at /usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:265:27\n at step (/usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:44:23)\n at Object.next (/usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:25:53)\n at /usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:19:71\n at Promise._execute (/usr/local/lib/node_modules/@appgyver/orchestra-builder/node_modules/bluebird/js/release/debuggability.js:384:9)\n at Promise._resolveFromExecutor (/usr/local/lib/node_modules/@appgyver/orchestra-builder/node_modules/bluebird/js/release/promise.js:518:18)\n at new Promise (/usr/local/lib/node_modules/@appgyver/orchestra-builder/node_modules/bluebird/js/release/promise.js:103:10)\n at __awaiter (/usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:15:12)\n at alterAppDefinition (/usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:227:68)\n at /usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:464:69\n at step (/usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:44:23)\n at Object.next (/usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:25:53)\n at fulfilled (/usr/local/lib/node_modules/@appgyver/orchestra-builder/dist/src/apiManager.js:16:58)\n at tryCatcher (/usr/local/lib/node_modules/@appgyver/orchestra-builder/node_modules/bluebird/js/release/util.js:16:23)\n at Promise._settlePromiseFromHandler (/usr/local/lib/node_modules/@appgyver/orchestra-builder/node_modules/bluebird/js/release/promise.js:547:31)\n at Promise._settlePromise (/usr/local/lib/node_modules/@appgyver/orchestra-builder/node_modules/bluebird/js/release/promise.js:604:18)”,
“message”: “Could not match scheme (standalone_appstore) with the provisioning profiles present”
}

Hi,

Have you tried running the build with the latest runtime (4.9.72)? If it fails, what does the error look like?